杨帆配资股票门户=股票中杠杆=股票十倍杠杆申请

十大正规杠杆平台排行
正规杠杆平台排行
  • 通达信【底部掘金战法】副图/选股指标 源码

    166

    【底部掘金】战法指标,可以在市场大幅调整的行情下,在底部寻找到一些有潜力的牛股。

    “底部掘金“寻找买点的要点:

    1、前期股价经历三段下跌;

    2、三段下跌之后,底部出现“刹车线”;3、“刹车线”之后,股价会出现小幅放量上涨;4、放量上涨之后,会再次出现缩量调整,量能最好是前期的1/2;5、缩量调整之后,会出现转折K线,这是我们最好的买点。

    以上要点是从【一灯宝典】中提取,并制作成指标公式。

    指标无未来函数,以下举例:

    图片

    图片

    图片

    1、底部掘金副图指标:

    ABC1:=(2*CLOSE+HIGH+LOW)/4;

    {微信公众号:尊重市场}

    ABC2:=LLV(LOW,5);

    ABC3:=HHV(HIGH,5);

    ABC4:=EMA((ABC1-ABC2)/(ABC3-ABC2)*100,5);

    ABC5:=MA(ABC4,2);

    ABC6:=REF(CLOSE,1)/REF(CLOSE,2)<0.95;{微信公众号:尊重市场}

    ABC7:=ABC5<20 AND ABC6 AND CLOSE>LOW AND OPEN>LOW;

    ABC8:=CLOSE/REF(CLOSE,3)<0.95;

    ABC9:=REF(ABC8,1)=1 AND CLOSE/REF(CLOSE,1)>1.025;

    ABC10:=VOL>REF(HHV(VOL,10),1) AND NOT(OPEN=CLOSE) AND HIGH/CLOSE<1.0007;

    ABC11:=REF(EVERY(MA(CLOSE,5)<MA(CLOSE,10),5),1) AND VOL/MA(VOL,10)>1.8;

    ABC12:=COUNT(ABC7=1,3)>0 AND REF(CLOSE,1)<REF(CLOSE,2);

    本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。